forcemax's

Building native extensions. This could take a while...
extconf.rb:1:in `require': no such file to load -- mkmf (LoadError)
from extconf.rb:1

간단하다..
mkmf는 ruby1.8-dev 패키지에 포함되어 있으므로 패키지를 설치하면 된다.

apt-get install ruby1.8-dev


Comment +0